::   ::   ::   ::   ::
 
 

Foros de discusión HispaSeti
Unión de los grupos Hispanos de Seti@Home
 
 RegistrarseRegistrarse 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse   Volver a la Web principalVolver a HispaSeti.org
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

cgi failed

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Seti@home
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
kas
Invitado





MensajePublicado: Jue 8 Sep 2005 07:43:32    Asunto: cgi failed Responder citando

hola amigos de hispaseti

les cuewnto que yo ya tengo instalado el boinc y ya tengo una cuenta y estoy unido en el boin al proyecto.... lo malo es que ya llevo como 2 semanas y no ha procesado nada... en la parte de mensajes lo unico que aparece es que despues de estar tratando de conectarse se ponen las latras en rojo y al final pone cgi faild....


por alguien que sepa de que se trata... que me pueda ayudar..

se lo agradeceria Smile
Volver arriba
maverick_i
Pulso
Pulso


Registrado: 31 May 2005
Mensajes: 85

MensajePublicado: Jue 8 Sep 2005 20:52:35    Asunto: Responder citando

prueba reinciar el proyecto.. que no tengas algo mal.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Invitado






MensajePublicado: Vie 9 Sep 2005 06:09:54    Asunto: Responder citando

mmmm

ya intente eso ademas de desinsatalarlo y resinstalando crandome otra cuenta... mmm y si claro que reinicie , suspendi y me volvi a unir al proyecto.... lo malo que en mensajes sale cgi failed...

10-09-2005 0:08:02|http://setiathome.berkeley.edu/|Scheduler request to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi failed
10-09-2005 0:08:02|http://setiathome.berkeley.edu/|No schedulers responded
10-09-2005 0:08:03|http://setiathome.berkeley.edu/|Deferring communication with project for 58 seconds


ojala puedan ayudarme
Volver arriba
Oldno7
Administrador del Foro
Administrador del Foro


Registrado: 22 Mar 2002
Mensajes: 1829

MensajePublicado: Vie 9 Sep 2005 08:01:53    Asunto: Responder citando

No suena que el problema sea tuyo, sino que el servidor no esta activo. Ha habido varios episodios de problemas con los servidores, y tambien estan las paradas por mantenimiento.
Lo raro es que te suceda constantemente... ¿desde cuando?
Revisando los mensajes del equipo que tengo con boinc veo que a mi me sale exactamente lo mismo en muchos de los intentos que el programa hace para descargar unidades... asi que no me preocuparia mucho y lo dejaria durante un tiempo razonable actuar (una semana o asi).

Ejemplo:

09/09/2005 6:44:40|SETI@home|Sending scheduler request to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
09/09/2005 6:44:40|SETI@home|Requesting 8640 seconds of work, returning 0 results
09/09/2005 6:45:48|SETI@home|Scheduler request to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi failed
09/09/2005 6:45:48|SETI@home|No schedulers responded
09/09/2005 6:45:49|SETI@home|Deferring communication with project for 2 hours, 29 minutes, and 2 seconds
09/09/2005 7:05:50||Insufficient work; requesting more
09/09/2005 7:16:30|SETI@home|Started upload of 03oc03ab.7222.4913.997154.94_3_0
09/09/2005 7:17:17|SETI@home|Temporarily failed upload of 03oc03ab.7222.4913.997154.94_3_0: 500
09/09/2005 7:17:17|SETI@home|Backing off 1 hours, 49 minutes, and 58 seconds on upload of file 03oc03ab.7222.4913.997154.94_3_0
09/09/2005 7:45:50|SETI@home|Deferring communication with project for 1 hours, 29 minutes, and 1 seconds
_________________
Ojala vivas en tiempos interesantes.
(antigua maldicion china)
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger
kas
Invitado





MensajePublicado: Sab 10 Sep 2005 08:50:08    Asunto: Responder citando

ya ok voy a dejarlo andando no mas un tiempo por una semana y despues voya seguir intentando en conectarme si obtengo respuestaas failed...

gracias
Volver arriba
luistar
Ruido de fondo
Ruido de fondo


Registrado: 30 Ene 2005
Mensajes: 9
Ubicación: Girona

MensajePublicado: Lun 12 Dic 2005 20:48:02    Asunto: Responder citando

Yo también tengo problemas para unirme al proyecto. Estoy harto de intentarlo. Empiezo a dudar de si mis contraseñas son correctas pero no quiero habrir una nueva cuenta por si el problema no es mío.
Yo he utilizado "abrir una cuenta ya existente" porque ma di de alta primero en seti.
Los mensajes que me devuelben en rojo son estos:

Couldn't connect to hostname (setiboinc.ssl.berkeley.edu)
Scheduler recuest to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi failed with a return value
No schedulers responded
Couldn't connect to URL http://setiboinc.ssl.berkeley.edu/.Plase check URL.

Reseting project
Request_rechedule_cpus: exit_tasks
Detaching from project

¿tenéis alguna idea?
¿será que la ruta está saturada por los que hemos decidido cambiar a última hora o tendrá problemas el servidor?
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
maverick_i
Pulso
Pulso


Registrado: 31 May 2005
Mensajes: 85

MensajePublicado: Lun 12 Dic 2005 21:41:02    Asunto: Responder citando

Mas que la ruta... los servidores estan tan saturados que lo que hacen es o bien dejarlos que recojan unidades y envien nuevas, etc... haciendo que estan colapsados o tambien desconectarlos de internet i hacer que recuperen trabajo.

Si mirais el estado de las maquinas en la pagina web del proyecto seti vereis que no siempre estan online sino que estan desconectados.

Estan tan saturados que no siempre estan online. Yo llevo 1 semana intentando devolver resultados calculados y no lo consigo... y mira que ocupan nada y menos!!!

Paciencia ( es la palabra que repito mas iltimamente Embarassed )
_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Antonio Humada
Administrador del Foro
Administrador del Foro


Registrado: 23 Mar 2002
Mensajes: 448

MensajePublicado: Lun 12 Dic 2005 23:02:57    Asunto: Responder citando

Hola a todos: mis ordenadores llevan desde el día 27 o 28 de noviembre sin poder enviar unidades.

Los servidores estan parados segun las noticias de la página Seti

Noticias
December 9, 2005
We have turned off work distribution for a bit to allow result uploads to catch up. We will be extending the deadline for returning results so that the troubles with the result upload handler will not result in lost credit.

December 8, 2005
We are experiencing heavy traffic on our data server. This is currently preventing some result uploads, but is getting better over time. More in Technical News.



Un Saludo
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Yahoo Messenger MSN Messenger
luistar
Ruido de fondo
Ruido de fondo


Registrado: 30 Ene 2005
Mensajes: 9
Ubicación: Girona

MensajePublicado: Lun 12 Dic 2005 23:36:50    Asunto: Responder citando

No cabe duda de que el éxito les está arrollando y deberían ampliar sus instalaciones... sí. Paciencia.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Seti@home Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
Puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro


Powered by phpBB © 2001, 2004 phpBB Group
 

Página alojada en http://www.Oldno7.org


Fotomaf - Galeria de fotos de Mauro A. Fuentes