::   ::   ::   ::   ::
 
 

Foros de discusión HispaSeti
Unión de los grupos Hispanos de Seti@Home
 
 RegistrarseRegistrarse 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse   Volver a la Web principalVolver a HispaSeti.org
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

Climateprediction.net y BOINC 4.03 me han borrado seti@home

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Soporte Técnico Seti
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
Annihilator
Pulso
Pulso


Registrado: 17 Oct 2003
Mensajes: 96

MensajePublicado: Jue 5 Ago 2004 22:48:11    Asunto: Climateprediction.net y BOINC 4.03 me han borrado seti@home Responder citando

he recibido un e-mail hoy mismo en el que me invitan a apuntarme al beta-test de Climateprediction.net en BOINC. Me han obligado a actualizar mi cliente BOINC a la versión 4.03, pero despues de instalar esta nueva versión del cliente, lo he iniciado y me encuentro que 4 WU que tenia en la cache de seti@home se han borrado!. Por favor, agradecedia vuestra ayuda para saber si se pueden recuperar o tengo que volver a descargarme WU (espero que no... Crying or Very sad )
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Danilo
Administrador del Foro
Administrador del Foro


Registrado: 23 Mar 2002
Mensajes: 86
Ubicación: Argentina

MensajePublicado: Vie 6 Ago 2004 17:51:53    Asunto: Responder citando

Hola, lo de la version 4, ha sido un pequeño erro de notificacion de Berkeley, he aqui su descargo.

August 5, 2004
A misconfigured scheduling server ran for about an hour this morning, misinforming users that they had to upgrade to version 4 of the BOINC software. This message was in error - please remain with version 3.
_________________
Saludos Cordiales

Danilo Cortines
_________________
www.HispaSeti.org

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Cabezón
Extraterrestre
Extraterrestre


Registrado: 28 Mar 2004
Mensajes: 532
Ubicación: Aguere-Achinech-Tierra-Supercúmulo de Virgo

MensajePublicado: Vie 6 Ago 2004 17:57:58    Asunto: Responder citando

O sea, Ser_Mone, que reinstales el BOINC 3.20 y te apuntes de nuevo a setiathome y, si puedes a climateprediction. O al menos así lo entiendo yo.
_________________
"Probablemente... no, seguro que Dios no existe. Así que pasa de la religión y disfruta de la vida."

Visita mi web personal
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Arrakis
Pulso
Pulso


Registrado: 06 Jul 2004
Mensajes: 77
Ubicación: Argentina

MensajePublicado: Vie 6 Ago 2004 22:31:06    Asunto: Responder citando

Yo digo, y si Climateprediction.net ya esta utilizando la version 4.03 mientras el resto del proyecto Boinc continua con la 3.20, es esto posible?.
_________________


Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
Annihilator
Pulso
Pulso


Registrado: 17 Oct 2003
Mensajes: 96

MensajePublicado: Vie 6 Ago 2004 23:33:12    Asunto: Responder citando

Arrakis escribió:
Yo digo, y si Climateprediction.net ya esta utilizando la version 4.03 mientras el resto del proyecto Boinc continua con la 3.20, es esto posible?.


Yo tambien he pensado lo mismo, me he informado bien y segun la web, BOINC 4.03 solo es compatible con climateprediction.net. Pero no me queda clara una cosa, me aparece un mensaje en BOINC desde el servidor seti@home que dice que necesito la version 3 O SUPERIOR de BOINC para participar en el proyecto, pero si puede ser una versión superior porque no funciona con la mia.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Cabezón
Extraterrestre
Extraterrestre


Registrado: 28 Mar 2004
Mensajes: 532
Ubicación: Aguere-Achinech-Tierra-Supercúmulo de Virgo

MensajePublicado: Vie 6 Ago 2004 23:51:13    Asunto: Responder citando

Insisto en lo dicho por Danilo. La información acerca de la versión 4.03 ha sido un error. Yo no digo que no funcione, pero es evidente que no está del todo operativa, y tal vez por eso sólo funcione con ClimatePrediction. Mi sugerencia es que si quieren tener el Seti hay que regresar a la versión 3.20.
Tal vez pronto esté la versión 4.04 o la 4.07 que sea ya totalmente compatible con cualquier proyecto.
_________________
"Probablemente... no, seguro que Dios no existe. Así que pasa de la religión y disfruta de la vida."

Visita mi web personal
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Soporte Técnico Seti Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
Puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro


Powered by phpBB © 2001, 2004 phpBB Group
 

Página alojada en http://www.Oldno7.org


Fotomaf - Galeria de fotos de Mauro A. Fuentes