::   ::   ::   ::   ::
 
 

Foros de discusión HispaSeti
Unión de los grupos Hispanos de Seti@Home
 
 RegistrarseRegistrarse 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse   Volver a la Web principalVolver a HispaSeti.org
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

fallo mandando resultados

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Boinc - Seti@home II
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
sylvian
Ruido de fondo
Ruido de fondo


Registrado: 12 Feb 2005
Mensajes: 1

MensajePublicado: Vie 18 Feb 2005 21:24:44    Asunto: fallo mandando resultados Responder citando

hola a todos, llevo un dia y pico sin poder enviar resultados al servidor, siempre que lo intento me salen cosas de este tipo:

SETI@home - 2005-02-18 20:08:37 - Started upload of 01ja05aa.400.8832.1003414.204_2_0
SETI@home - 2005-02-18 20:09:10 - Temporarily failed upload of 01ja05aa.400.8832.1003414.204_2_0
SETI@home - 2005-02-18 20:09:10 - Backing off 50 minutes and 7 seconds on transfer of file 01ja05aa.400.8832.1003414.204_2_0

y así sucesivamente...es un error del servidor? algún problema de puertos? el caso es que antes funcionaba sin probkemas, y tengo tb el proyecto proteinpredictor y ese si manda resultados sin problemas

saludos a todos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
jesusnt
Triplete
Triplete


Registrado: 08 Jul 2003
Mensajes: 181
Ubicación: Suria(Barcelona)

MensajePublicado: Dom 20 Feb 2005 18:57:59    Asunto: Re: fallo mandando resultados Responder citando

sylvian escribió:
hola a todos, llevo un dia y pico sin poder enviar resultados al servidor, siempre que lo intento me salen cosas de este tipo:

SETI@home - 2005-02-18 20:08:37 - Started upload of 01ja05aa.400.8832.1003414.204_2_0
SETI@home - 2005-02-18 20:09:10 - Temporarily failed upload of 01ja05aa.400.8832.1003414.204_2_0
SETI@home - 2005-02-18 20:09:10 - Backing off 50 minutes and 7 seconds on transfer of file 01ja05aa.400.8832.1003414.204_2_0

y así sucesivamente...es un error del servidor? algún problema de puertos? el caso es que antes funcionaba sin probkemas, y tengo tb el proyecto proteinpredictor y ese si manda resultados sin problemas

saludos a todos


Son los de Berkeley, tienen problemas con el equipo. Cool
_________________
Veritas vincit

Veritas vita est
_________________
[img]http://seti.mundayweb.com/stats.php?userID=249&trans=off[/img]
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Quizá hallemos algún día
Invitado





MensajePublicado: Jue 24 Feb 2005 21:04:25    Asunto: Problema con la conexión Responder citando

Es cierto.... La conexión falla. Si se fijan en http://setiathome.berkeley.edu/sstatus.html hay detalles del problema.

Hoy ya es 24/02 y tengo 30 paquetes para enviar pero sigue bloquedo.

Volver arriba
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Boinc - Seti@home II Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
Puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro


Powered by phpBB © 2001, 2004 phpBB Group
 

Página alojada en http://www.Oldno7.org


Fotomaf - Galeria de fotos de Mauro A. Fuentes